[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 115: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
PocketMatrix • View topic - Has critical error in CE6.0 machines?
This site is no longer active and is available for archival purposes only. Registration and login is disabled.

Has critical error in CE6.0 machines?


Has critical error in CE6.0 machines?

Postby Yann » Jun 15, 2009 @ 7:17am

Yann
pm Member
 
Posts: 3
Joined: Oct 24, 2008 @ 7:36am


Return to PocketFrog & PocketHAL


Forum Description

SDKs for fast and robust device-independent access to Pocket PC display hardware.

Moderators:

sponge, Kzinti

Forum permissions

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

cron